Jump to content


Photo

Import user tool doesn't do anything

import tool

  • Please log in to reply
3 replies to this topic

#1 Anthony Sepulveda

Anthony Sepulveda

    Gold

  • Active Members
  • PipPipPipPip
  • 258 posts
  • Gender:Male
  • Accordance Version:11.x

Posted 24 October 2013 - 11:41 AM

[Acc 10.3.1, HP Pavilion g6-2306el, Win8]

 

I was trying out the import tool feature, but after selecting the file type and the file itself, the program doesn't do anything. There's just a small window that quickly flashes, and nothing more. I've tried it with txt and html files.


Running Accordance 11.0.2 on:
Windows 8.1 64-bit

HP Pavilion g6-2306el


#2 Joel Brown

Joel Brown

    Administrator

  • Admin
  • 2,995 posts
  • Gender:Male
  • Location:Houston, TX
  • Accordance Version:11.x

Posted 24 October 2013 - 12:01 PM

Thanks for the report.  I can reproduce this bug, so we can hopefully get it fixed soon.


Joel Brown

By day: Consultant for Oaktree
By night: Freelance Trombonist and Private Instructor

#3 Anthony Sepulveda

Anthony Sepulveda

    Gold

  • Active Members
  • PipPipPipPip
  • 258 posts
  • Gender:Male
  • Accordance Version:11.x

Posted 25 October 2013 - 01:58 AM

Hi Joel,

Ok! I hope this is not difficult to fix. Thanks!

 

--anthony


Running Accordance 11.0.2 on:
Windows 8.1 64-bit

HP Pavilion g6-2306el


#4 Joel Brown

Joel Brown

    Administrator

  • Admin
  • 2,995 posts
  • Gender:Male
  • Location:Houston, TX
  • Accordance Version:11.x

Posted 25 October 2013 - 07:49 AM

Already fixed for the next release.


Joel Brown

By day: Consultant for Oaktree
By night: Freelance Trombonist and Private Instructor




0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users