Jump to content


Photo

Import user tool doesn't do anything

import tool

  • Please log in to reply
3 replies to this topic

#1 antxon

antxon

    Silver

  • Active Members
  • PipPipPip
  • 119 posts
  • Gender:Male
  • Accordance Version:10.x

Posted 24 October 2013 - 11:41 AM

[Acc 10.3.1, HP Pavilion g6-2306el, Win8]

 

I was trying out the import tool feature, but after selecting the file type and the file itself, the program doesn't do anything. There's just a small window that quickly flashes, and nothing more. I've tried it with txt and html files.



#2 Joel Brown

Joel Brown

    Administrator

  • Admin
  • 2,517 posts
  • Gender:Male
  • Location:Houston, TX
  • Accordance Version:10.x

Posted 24 October 2013 - 12:01 PM

Thanks for the report.  I can reproduce this bug, so we can hopefully get it fixed soon.


Joel Brown

By day: Consultant for Oaktree
By night: Freelance Trombonist and Private Instructor

#3 antxon

antxon

    Silver

  • Active Members
  • PipPipPip
  • 119 posts
  • Gender:Male
  • Accordance Version:10.x

Posted 25 October 2013 - 01:58 AM

Hi Joel,

Ok! I hope this is not difficult to fix. Thanks!

 

--anthony



#4 Joel Brown

Joel Brown

    Administrator

  • Admin
  • 2,517 posts
  • Gender:Male
  • Location:Houston, TX
  • Accordance Version:10.x

Posted 25 October 2013 - 07:49 AM

Already fixed for the next release.


Joel Brown

By day: Consultant for Oaktree
By night: Freelance Trombonist and Private Instructor




0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users