Jump to content


Photo

notes


  • Please log in to reply
4 replies to this topic

#1 tcal1973

tcal1973

    Member

  • Active Members
  • Pip
  • 21 posts
  • Accordance Version:10.x

Posted 13 November 2013 - 04:02 AM

The little red dots beside the verses are only for sample notes - nothing shows from the notes I am making.  How do I make this happen?

 



#2 tcal1973

tcal1973

    Member

  • Active Members
  • Pip
  • 21 posts
  • Accordance Version:10.x

Posted 13 November 2013 - 06:22 AM

I only see triangular ones for the sample notes.  



#3 Helen Brown

Helen Brown

    Mithril

  • Admin
  • 8,500 posts
  • Gender:Female
  • Location:heart in Israel
  • Accordance Version:11.x

Posted 13 November 2013 - 08:43 AM

Click on the triangle (they always are disclosure triangles) to see which Notes are available for that verse.


Helen Brown
OakTree Software

#4 tcal1973

tcal1973

    Member

  • Active Members
  • Pip
  • 21 posts
  • Accordance Version:10.x

Posted 13 November 2013 - 10:32 AM

if I double click on it both sets of notes come up.  Is there no way of just clicking on my own notes and having them displayed in the instant details without sample notes being the default setting? 



#5 Ken Han

Ken Han

    Platinum

  • Active Members
  • PipPipPipPipPip
  • 612 posts
  • Gender:Male
  • Location:San Diego, CA
  • Accordance Version:11.x

Posted 13 November 2013 - 10:35 AM

You can just delete the sample notes file. Navigate to your Accordance Files folder, User Notes, and the sample notes will be there. On Mac, for example, ~/Documents/Accordance Files/User Notes/


Edited by Ken Han, 13 November 2013 - 10:36 AM.





0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users