Jump to content


Photo

User Tools - Line Spacing


  • Please log in to reply
4 replies to this topic

#1 jeremyduncan

jeremyduncan

    Bronze

  • Active Members
  • PipPip
  • 67 posts
  • Gender:Male
  • Location:Calgary, AB
  • Accordance Version:10.x

Posted 15 May 2014 - 08:22 PM

I'm not sure exactly when it happened but somewhere in the last couple updates my user tools have developed a problem where the line spacing has gone crazy. There is no break between lines but when I view any tool I can only see one line on the screen at a time. If I scroll everything is still there but spaced out like crazy. It happens if I delete and re-add them. It happens if I create a new tool. Any ideas?

Attached Files



#2 Ryan Mudge

Ryan Mudge

    Bronze

  • Accordance
  • 75 posts
  • Gender:Male
  • Accordance Version:10.x

Posted 16 May 2014 - 10:28 AM

Hi Jeremy,

 

I'd recommend downloading 10.4.2.1 from our website on top of your Accordance. We have occasionally had some users experience strange issues when updating from the 'App Update'. Here's the link:

 

http://www.accordanc...tallers/#Acc-10

 

Ryan



#3 jeremyduncan

jeremyduncan

    Bronze

  • Active Members
  • PipPip
  • 67 posts
  • Gender:Male
  • Location:Calgary, AB
  • Accordance Version:10.x

Posted 16 May 2014 - 10:31 PM

Unfortunately didn't correct it... any other suggestions?



#4 Helen Brown

Helen Brown

    Mithril

  • Admin
  • 8,495 posts
  • Gender:Female
  • Location:heart in Israel
  • Accordance Version:11.x

Posted 17 May 2014 - 11:31 AM

Please try changing the settings for Preferences: Tool tabs. If that doesn't fix it we'll need to arrange a screensharing session.


Helen Brown
OakTree Software

#5 jeremyduncan

jeremyduncan

    Bronze

  • Active Members
  • PipPip
  • 67 posts
  • Gender:Male
  • Location:Calgary, AB
  • Accordance Version:10.x

Posted 18 May 2014 - 04:43 PM

That did it. Line spacing was set at 40% but once I set it to zero and then back to 40% it went back to normal. Thanks.






0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users