Jump to content


Photo

Disable the about


  • Please log in to reply
2 replies to this topic

#1 techmate

techmate

    Bronze

  • Active Members
  • PipPip
  • 98 posts
  • Gender:Male
  • Location:California

Posted 26 February 2007 - 11:42 PM

When I switch to a different book or launch accordance theres always the small window title "about text" window that appears for a second or so. Is there a way to disable this from showing up?

#2 jarcher

jarcher

    Silver

  • Active Members
  • PipPipPip
  • 150 posts
  • Gender:Male
  • Location:Minnesota
  • Accordance Version:8.x

Posted 27 February 2007 - 12:18 AM

Yes.

Accordance menu - Preferences - Under "Information" check the box for "Suppress opening text information".

How's it working out?

#3 techmate

techmate

    Bronze

  • Active Members
  • PipPip
  • 98 posts
  • Gender:Male
  • Location:California

Posted 27 February 2007 - 12:32 AM

Yes.

Accordance menu - Preferences - Under "Information" check the box for "Suppress opening text information".

How's it working out?


Thanks. That was easy enough. To be honest I havent really had time to play with it yet. :(




0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users