Jump to content


Photo

Blank line in Library Window/Search Text menu


  • Please log in to reply
2 replies to this topic

#1 R. Mansfield

R. Mansfield

    Platinum

  • Active Members
  • PipPipPipPipPip
  • 1,029 posts
  • Gender:Male
  • Location:Kentucky
  • Accordance Version:10.x

Posted 18 September 2010 - 10:53 AM

A couple of weeks ago, I noticed a blank line in the drop down menu of the text search window:

Attached File  Screen shot 2010-09-18 at 11.40.40 AM.png   35.7KB   14 downloads

It also shows up in the Library Window:

Attached File  Screen shot 2010-09-18 at 11.40.02 AM.png   69.27KB   14 downloads

This is not an issue related to v. 9, although it still occurs after upgrading to v. 9 from v. 8.4.7.

Any idea how to remove the blank line? I cannot select it in the Library Window.
___
Rick Mansfield

RMansfield@mac.com
http://thislamp.com
twitter.com/thislamp
facebook.com/rmansfield

#2 Helen Brown

Helen Brown

    Mithril

  • Admin
  • 7,993 posts
  • Gender:Female
  • Location:heart in Israel
  • Accordance Version:10.x

Posted 18 September 2010 - 11:42 AM

You would need to replace your user Texts preferences with one from before this occurred.
Helen Brown
OakTree Software

#3 R. Mansfield

R. Mansfield

    Platinum

  • Active Members
  • PipPipPipPipPip
  • 1,029 posts
  • Gender:Male
  • Location:Kentucky
  • Accordance Version:10.x

Posted 18 September 2010 - 11:45 AM

You would need to replace your user Texts preferences with one from before this occurred.



I'm not even certain when it occurred. I may just have to live with it for right now.
___
Rick Mansfield

RMansfield@mac.com
http://thislamp.com
twitter.com/thislamp
facebook.com/rmansfield




0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users