Jump to content


Photo

Original languages not showing spaces between words


  • Please log in to reply
2 replies to this topic

#1 Alistair

Alistair

    Platinum

  • Active Members
  • PipPipPipPipPip
  • 1,338 posts
  • Gender:Male
  • Accordance Version:12.x
  • Platforms:Mac OS X

Posted 17 January 2018 - 08:19 PM

Original languages not showing spaces between words

 

Mac OS X 10.13.2

Acc. 12.2.2

 

 



#2 Helen Brown

Helen Brown

    Emerald

  • Admin
  • 11,115 posts
  • Twitter:accordancebible
  • Gender:Female
  • Location:heart in Israel
  • Accordance Version:12.x
  • Platforms:Mac OS X, Windows, iOS, Android

Posted 17 January 2018 - 08:56 PM

This is an option, check your Preferences: Text Display, click Advanced and uncheck the Hide Spaces option.


Helen Brown
OakTree Software

#3 Alistair

Alistair

    Platinum

  • Active Members
  • PipPipPipPipPip
  • 1,338 posts
  • Gender:Male
  • Accordance Version:12.x
  • Platforms:Mac OS X

Posted 18 January 2018 - 03:44 AM

Thank you. I had wiped my HDD and have been doing a complete clean install of everything, I must have clicked it accidentally.






0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users