Jump to content


Photo

Stacks dimmed


  • Please log in to reply
4 replies to this topic

#1 Robb Brunansky

Robb Brunansky

    Platinum

  • Active Members
  • PipPipPipPipPip
  • 840 posts
  • Gender:Male
  • Location:Glendale, AZ
  • Accordance Version:12.x
  • Platforms:Mac OS X, iOS

Posted 02 November 2019 - 07:03 PM

Any idea why my stacks are dimmed in the toolbar? I can open them from the library pane but can't find a way to add to them or open them from the toolbar.

Attached Files


Soli Deo Gloria,
Robb Brunansky

#2 dataduffy

dataduffy

    Member

  • Active Members
  • Pip
  • 43 posts
  • Gender:Male
  • Accordance Version:13.x
  • Platforms:Mac OS X, iOS

Posted 02 November 2019 - 07:13 PM

I am getting exactly the same. They are greyed out. 



#3 Diatheke76

Diatheke76

    Gold

  • Active Members
  • PipPipPipPip
  • 459 posts
  • Gender:Male
  • Location:Florida
  • Interests:Study God's Word with my Bible Software. Still trying to learn how to play the guitar.
  • Accordance Version:13.x
  • Platforms:Windows

Posted 02 November 2019 - 11:21 PM

I’m getting the same thing.

Also, my pictures are not adding to my stacks and they won’t paste in my Paper outline.

Another thing (for now), the PDF import needs a lot of clean up after imported to User Tools.

Hopefully, all the Windows glitches will go away soon.

Edited by Diatheke76, 02 November 2019 - 11:27 PM.


#4 Robb Brunansky

Robb Brunansky

    Platinum

  • Active Members
  • PipPipPipPipPip
  • 840 posts
  • Gender:Male
  • Location:Glendale, AZ
  • Accordance Version:12.x
  • Platforms:Mac OS X, iOS

Posted 02 November 2019 - 11:28 PM

I also cannot amplify from the toolbar to texts.

Attached Files


Soli Deo Gloria,
Robb Brunansky

#5 Robb Brunansky

Robb Brunansky

    Platinum

  • Active Members
  • PipPipPipPipPip
  • 840 posts
  • Gender:Male
  • Location:Glendale, AZ
  • Accordance Version:12.x
  • Platforms:Mac OS X, iOS

Posted 23 January 2020 - 01:18 AM

Attached File  B90068B7-8F5F-4940-8199-ECF94B7A48B6.jpeg   170.32KB   0 downloadsIs there any response to this? It’s still happening after the last update, as the screenshot shows. It makes the amplify tool icon useless. Thanks for any feedback that is available. 


Soli Deo Gloria,
Robb Brunansky




0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users